Карта НТВ+MPEG4 с идентом 050А00 не работает

В данном разделе обсуждается работа нашей системы в кодировке VI***ESS
Правила форума
Обсуждение только кодировки VI***ESS - для обсуждения других кодировок используйте соответствующие разделы нашего форума
allexxa
Newbie
Сообщения: 2
Зарегистрирован: Пн дек 12, 2011 12:41 pm
Ресиверы: Evolution Infinity
Благодарил (а): 1 раз
Контактная информация:

Карта НТВ+MPEG4 с идентом 050А00 не работает

Непрочитанное сообщение allexxa » Пт янв 31, 2014 2:34 pm

Здравствуйте! Приобрел систему Wireless SmartCard Splitter System для раздачи карты на два реса хумакс 3100. Прошил версию 1.30, прописал в конфигураторе chip id ресов, несколько раз перегрузил сервер с картой, потом вставил зонды в ресы, включал-выключал - результата никакого, ресы не видят зонды, на них светодиоды не подают признаков жизни, на сервере мигает только красный. Пробовал заливать версию 1.28 - так же. Танцы с бубном вокруг сервера и ресов не помогли. С карточкой ресы работают, ПО в них последнее.
Залил версию 1.26, вставил старую мпег2 карту - система работает (на другом тюнере, самсунг).
Что еще нужно сделать??? Клиент недоволен, что нужно карту носит с одной комнаты в другую...

Сказали что " у НТВ+ защита и их карты расшарить не получится..." Это верно?

Кто-нибудь делал подобное и работала ли новая карта плюсов на этой системе???

weter
Newbie
Сообщения: 1
Зарегистрирован: Пт июн 03, 2011 3:09 pm
Ресиверы: HUMAX ACE+, SAMSUNG B-270, GS 9300
Контактная информация:

Re: Карта НТВ+MPEG4 с идентом 050А00 не работает

Непрочитанное сообщение weter » Пт фев 14, 2014 4:17 pm

Проблема аналогичная.

У клиента перешил базу S/N 0773590119V7 и зонды прошивкой v1.30 от 10.10.2013 для работы системы с 3-мя абонентами НТВ+HD. Прописал в базу конфигуратором chip id 2-х ресиверов HUMAX 3100S. Выполнил согласно с рекомендациями все действия по запуску системы - результата никакого. Вначале ресиверы сообщают что не видят зондов, а спустя минуту выдают сообщение "Ошибка карты". При этом светодиоды на зондах не подают признаков жизни, на сервере мигает только красный. С оригинальной карточкой 0328******* ресиверы работают, ПО в них последнее. Такое впечатление, что проблема в паре зонд-ресивер, до базы и карточки вообще дело не доходит - ведь я не фиксирую по светодиодам сеансов обмена между базой и зондами.

Что может быть? Прошу помощи.

allexxa
Newbie
Сообщения: 2
Зарегистрирован: Пн дек 12, 2011 12:41 pm
Ресиверы: Evolution Infinity
Благодарил (а): 1 раз
Контактная информация:

Re: Карта НТВ+MPEG4 с идентом 050А00 не работает

Непрочитанное сообщение allexxa » Пт фев 14, 2014 7:01 pm

Говорят, что была бракованная партия Хумаксов 3100, какие-то левые контроллеры питания там были, и именно из-за этого они не видят зонды. Советуют использовать sagemcom-ы...

admin
Site Admin
Сообщения: 897
Зарегистрирован: Пн фев 11, 2008 2:56 pm
Благодарил (а): 85 раз
Поблагодарили: 88 раз
Контактная информация:

Re: Карта НТВ+MPEG4 с идентом 050А00 не работает

Непрочитанное сообщение admin » Вт фев 18, 2014 10:06 am

Да, это верно. Пытаясь помочь нашим пользователям, мы исследовали данную проблему. Нами была разработана некоторая модификация зонда, после которой 90% "бракованных" ресиверов начинали работать. Мы советуем, при возможности, поменять приставки на sagemcom-ы. Если такой возможности нет, то Вам следует отправить нам в лабораторию зонды для модификации. Для этого свяжитесь со службой поддержки и получите инструкции по отправке зонда. Модификация зондов производится БЕСПЛАТНО. Однако, если Вам понадобится обратная отправка зондов курьерской службой или другим "экспресс" методом, то с Вашей стороны потребуется компенсировать транспортные расходы.


Вернуться в «VI***ESS»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 8 гостей