индикация красного диода на сервере

В данном разделе обсуждается работа нашей системы в кодировке VI***ESS
Правила форума
Обсуждение только кодировки VI***ESS - для обсуждения других кодировок используйте соответствующие разделы нашего форума
saterna
Newbie
Сообщения: 2
Зарегистрирован: Чт ноя 14, 2013 6:22 am
Ресиверы: general satellite va-7200, Samsung DSB-B270V
Контактная информация:

индикация красного диода на сервере

Непрочитанное сообщение saterna » Чт ноя 14, 2013 6:35 am

Здравствуйте!
Произошла следующая проблема, сервер работал в штатном режиме, все диоды мигали все показывало, решил перенести сервер под потолок. После подключения сервера в сеть мигает только красный диод, с переодичностью 1.5 секунды.

IG-DE
Site team
Сообщения: 1415
Зарегистрирован: Пн мар 31, 2008 9:59 am
Благодарил (а): 103 раза
Поблагодарили: 257 раз
Контактная информация:

Re: индикация красного диода на сервере

Непрочитанное сообщение IG-DE » Чт ноя 14, 2013 10:43 am

Здравствуйте.
Тут описана логика работы светодиодов на компонентах системы.
Обратите внимание на зеленый светодиод зондов.
Вернуть сервер на прежнее место пробовали?

saterna
Newbie
Сообщения: 2
Зарегистрирован: Чт ноя 14, 2013 6:22 am
Ресиверы: general satellite va-7200, Samsung DSB-B270V
Контактная информация:

Re: индикация красного диода на сервере

Непрочитанное сообщение saterna » Пт ноя 15, 2013 12:05 pm

Пробовал вернуть сервер на место, не помогло, зонды молчат. На сервере мигает только красный индикатор

IG-DE
Site team
Сообщения: 1415
Зарегистрирован: Пн мар 31, 2008 9:59 am
Благодарил (а): 103 раза
Поблагодарили: 257 раз
Контактная информация:

Re: индикация красного диода на сервере

Непрочитанное сообщение IG-DE » Пт ноя 15, 2013 1:01 pm

Попробуйте переместить сервер в комнату, где находиться 1 из зондов. И запустите систему согласно инструкции на сайте.
Возможно повреждена антенна сервера.


Вернуться в «VI***ESS»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость