Помогите новичку!

IG-DE
Site team
Сообщения: 1415
Зарегистрирован: Пн мар 31, 2008 9:59 am
Благодарил (а): 103 раза
Поблагодарили: 249 раз
Контактная информация:

Re: Помогите новичку!

Непрочитанное сообщение IG-DE » Пн дек 07, 2009 12:48 am

Очень странно.
Возможно карта не до конца встала в картоприемнике.

Попробуйте тогда просто подать питание на сервер.
Затем вставте оригиналку - должен загорется и погаснуть зеленый светодиод.
Красный должен продолжать моргать.

arduan57
Active Member
Сообщения: 54
Зарегистрирован: Вс дек 06, 2009 1:58 am
Благодарил (а): 9 раз
Поблагодарили: 1 раз
Контактная информация:

Re: Помогите новичку!

Непрочитанное сообщение arduan57 » Пн дек 07, 2009 12:54 am

IG-DE писал(а):Очень странно.
Возможно карта не до конца встала в картоприемнике.

Попробуйте тогда просто подать питание на сервер.
Затем вставте оригиналку - должен загорется и погаснуть зеленый светодиод.
Красный должен продолжать моргать.

Без карты в сервере мигает красный диод. Кода вставляешь карту- загорается зеленый и оба горят не мигая.....

IG-DE
Site team
Сообщения: 1415
Зарегистрирован: Пн мар 31, 2008 9:59 am
Благодарил (а): 103 раза
Поблагодарили: 249 раз
Контактная информация:

Re: Помогите новичку!

Непрочитанное сообщение IG-DE » Пн дек 07, 2009 1:00 am

Уже после того как вы выслали нам лог инициализации я немного модернизировал и обновил прошивку CONAX_Debug_V02.
Попробуйте скачать и перешить ее заново и скинте нам лог инициализации из окошка Card_Sniffer.

arduan57
Active Member
Сообщения: 54
Зарегистрирован: Вс дек 06, 2009 1:58 am
Благодарил (а): 9 раз
Поблагодарили: 1 раз
Контактная информация:

Re: Помогите новичку!

Непрочитанное сообщение arduan57 » Пн дек 07, 2009 1:05 am

Удалено в связи с вопросоами конфиденциальности.

IG-DE

IG-DE
Site team
Сообщения: 1415
Зарегистрирован: Пн мар 31, 2008 9:59 am
Благодарил (а): 103 раза
Поблагодарили: 249 раз
Контактная информация:

Re: Помогите новичку!

Непрочитанное сообщение IG-DE » Пн дек 07, 2009 1:13 am

Спасибо.
На сегодня к сожалению пока все.

arduan57
Active Member
Сообщения: 54
Зарегистрирован: Вс дек 06, 2009 1:58 am
Благодарил (а): 9 раз
Поблагодарили: 1 раз
Контактная информация:

Re: Помогите новичку!

Непрочитанное сообщение arduan57 » Пн дек 07, 2009 1:17 am

IG-DE писал(а):Спасибо.
На сегодня к сожалению пока все.

Спасибо! Буду благодарен вам! А с чем связано. что при вставленной карте в сервер- красный диод не горит при питании от адаптера? Неисправность сервера или проблема с картой? Без карты- все работает

arduan57
Active Member
Сообщения: 54
Зарегистрирован: Вс дек 06, 2009 1:58 am
Благодарил (а): 9 раз
Поблагодарили: 1 раз
Контактная информация:

Re: Помогите новичку!

Непрочитанное сообщение arduan57 » Пн дек 07, 2009 1:21 am

провайдер кабельного телевидения у меня "Мител" http://mitel-inter.net/node/22
Может это в чем-то поможет.....

IG-DE
Site team
Сообщения: 1415
Зарегистрирован: Пн мар 31, 2008 9:59 am
Благодарил (а): 103 раза
Поблагодарили: 249 раз
Контактная информация:

Re: Помогите новичку!

Непрочитанное сообщение IG-DE » Пн дек 07, 2009 1:42 am

arduan57 писал(а):А с чем связано. что при вставленной карте в сервер- красный диод не горит при питании от адаптера? Неисправность сервера или проблема с картой? Без карты- все работает

Это связано с тем, что по непонятной причине сервер не может завершить процедуру инициализации оригинальной карты и зависает в этой процедуре.
При запитке сервера с оригиналкой от USB картина я так понимаю аналогичная - т.е. ни один светодиод не загорается и не моргает.

arduan57
Active Member
Сообщения: 54
Зарегистрирован: Вс дек 06, 2009 1:58 am
Благодарил (а): 9 раз
Поблагодарили: 1 раз
Контактная информация:

Re: Помогите новичку!

Непрочитанное сообщение arduan57 » Пн дек 07, 2009 8:51 am

Сейчас попробовал- при запитке от USB и предварительно вставленной карте в сервер- на сервере красный диод мигает, зеленый моргнул только при включении рессирвера, и может 2-3 раза в минуту, на рессирвере зонд- постоянное мерцание зеленого. Запитка от адаптера- ничего не мигает..... Хотя на самом адаптере горит красный. Замена адаптера- картина такая же.

IG-DE
Site team
Сообщения: 1415
Зарегистрирован: Пн мар 31, 2008 9:59 am
Благодарил (а): 103 раза
Поблагодарили: 249 раз
Контактная информация:

Re: Помогите новичку!

Непрочитанное сообщение IG-DE » Пн дек 07, 2009 9:20 am

Понятно.
Раз при запитке от USB со вставленной в сервер оригиналкой красный начинает моргать - значит процедуру инициализации сервер проводит до конца. Но всетаки что-то не в порядке с запиткой сервера от адаптера.
Если теперь вставить зонд сплиттера в ресивер - сообщение на экране попрежнему "Услуга прекращена или кодирована"?


Вернуться в «Общие вопросы»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость