Проблемы с сервером.

Обсуждение Wireless SmartCard Sharing System
IG-DE
Site team
Сообщения: 1415
Зарегистрирован: Пн мар 31, 2008 9:59 am
Благодарил (а): 103 раза
Поблагодарили: 257 раз
Контактная информация:

Re: Проблемы с сервером.

Непрочитанное сообщение IG-DE » Чт июл 09, 2009 1:10 am

1. Достаньте оригинальную карту.
2. Подайте питание на сервер. Если красный диод не начал моргать - померяйте питание на выходе вторичных стабилизаторов. Оно должно быть 3.3В на выходе пятиногой маленькой микросхемки, и 5B на выходе большой трехногой с ушком.
3. Осмортите микросхемы с лицевой стороны платы, возможно визуально удастя распознать непропай.
Для дальнейших попыток понадобиться осциллограф.
Чтобы подступится к ремонту нужен паяльник с тонким жалом, желательно фен, ну и безусловно навыки владения этими инструментами.

Но лучше всего всетаки обратиться по гаранти!

igorgrigor
Active Member
Сообщения: 22
Зарегистрирован: Чт июл 09, 2009 12:33 am
Ресиверы: openbox 540;820;7200
Благодарил (а): 5 раз
Поблагодарили: 2 раза
Контактная информация:

Re: Проблемы с сервером.

Непрочитанное сообщение igorgrigor » Чт июл 09, 2009 1:18 am

Пробывал некакой реакции.

admin
Site Admin
Сообщения: 872
Зарегистрирован: Пн фев 11, 2008 2:56 pm
Благодарил (а): 82 раза
Поблагодарили: 88 раз
Контактная информация:

Re: Проблемы с сервером.

Непрочитанное сообщение admin » Чт июл 09, 2009 1:27 am

Обращаться по гарантии уже поздно, корпус же уже вскрыт... igorgrigor попытайтесь, все-таки, сделать измерения, описанные IG-DE.
Как крайний вариант, мы можем пойти Вам навстречу и осуществить платный ремонт. Пишите в личку.

Avril
Newbie
Сообщения: 1
Зарегистрирован: Вс сен 13, 2009 8:49 pm
Контактная информация:

Re: Проблемы с сервером.

Непрочитанное сообщение Avril » Вс сен 13, 2009 8:58 pm

Здравствуйте. Никак не можем перепрошить сервер на дре кодировку.все делали по этапам и получалось до момента когда надо было открыть сервер, открыть не получается выходит надпись Приложению не удалось запуститься поскольку фаил не найден Что делать

Vladimir
Site team
Сообщения: 618
Зарегистрирован: Сб мар 22, 2008 3:41 pm
Ресиверы: AZBox Premium HD, VU+ Solo (GI S-8180), Openbox, НТВ-Плюс CAM CI+
Благодарил (а): 245 раз
Поблагодарили: 70 раз
Контактная информация:

Re: Проблемы с сервером.

Непрочитанное сообщение Vladimir » Вс сен 13, 2009 9:02 pm

Драйвер установили?
firewall/antivirus не блокирует запуск наших прошивок?
Vladimir

igorgrigor
Active Member
Сообщения: 22
Зарегистрирован: Чт июл 09, 2009 12:33 am
Ресиверы: openbox 540;820;7200
Благодарил (а): 5 раз
Поблагодарили: 2 раза
Контактная информация:

Re: Проблемы с сервером.

Непрочитанное сообщение igorgrigor » Сб дек 26, 2009 10:02 pm

Добрый вечер.Когда то брал у вас 6 компл.Вот осталось2 и решил прошить под карту DRE.Один прошился,а второй начал прошивать и беда,пишет что прошивка окочится 15-20сек и реакции некакой и зел.лампа не мигает.Попробывал на другом компе,а там из под этого сервака и драйвер не устанавливается,пишет usb некоректно работает,вставил другой сервак всё ОК.Что это может быть?

Vladimir
Site team
Сообщения: 618
Зарегистрирован: Сб мар 22, 2008 3:41 pm
Ресиверы: AZBox Premium HD, VU+ Solo (GI S-8180), Openbox, НТВ-Плюс CAM CI+
Благодарил (а): 245 раз
Поблагодарили: 70 раз
Контактная информация:

Re: Проблемы с сервером.

Непрочитанное сообщение Vladimir » Сб дек 26, 2009 11:00 pm

igorgrigor писал(а):Добрый вечер.Когда то брал у вас 6 компл.Вот осталось2 и решил прошить под карту DRE.Один прошился,а второй начал прошивать и беда,пишет что прошивка окочится 15-20сек и реакции некакой и зел.лампа не мигает.Попробывал на другом компе,а там из под этого сервака и драйвер не устанавливается,пишет usb некоректно работает,вставил другой сервак всё ОК.Что это может быть?


при прошивке должна быть отключена система полностью - т.е. зонды необходимо достать из рессиверов ну и если включен другой комплект в это время - не прошьете - один из комплектов должен быть зашит со смещением частоты.
Vladimir

IG-DE
Site team
Сообщения: 1415
Зарегистрирован: Пн мар 31, 2008 9:59 am
Благодарил (а): 103 раза
Поблагодарили: 257 раз
Контактная информация:

Re: Проблемы с сервером.

Непрочитанное сообщение IG-DE » Сб дек 26, 2009 11:17 pm

igorgrigor
Подсоедините это сервер к ПК и проверте в менеджере устройств в категории "Ports" наличие устройства вида "USB Serial Port"

igorgrigor
Active Member
Сообщения: 22
Зарегистрирован: Чт июл 09, 2009 12:33 am
Ресиверы: openbox 540;820;7200
Благодарил (а): 5 раз
Поблагодарили: 2 раза
Контактная информация:

Re: Проблемы с сервером.

Непрочитанное сообщение igorgrigor » Сб дек 26, 2009 11:23 pm

От USB мигает красный индекатор.

IG-DE
Site team
Сообщения: 1415
Зарегистрирован: Пн мар 31, 2008 9:59 am
Благодарил (а): 103 раза
Поблагодарили: 257 раз
Контактная информация:

Re: Проблемы с сервером.

Непрочитанное сообщение IG-DE » Сб дек 26, 2009 11:28 pm

Мигание красного индикатора еще не означает распознование устройства на шине USB!


Вернуться в «Основной Форум»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 2 гостя