Не работает зонд

Обсуждение Wireless SmartCard Sharing System
SergZ
Member
Сообщения: 11
Зарегистрирован: Вт май 03, 2011 9:22 pm
Ресиверы: Openbox S9 , Samsung B270V
Контактная информация:

Не работает зонд

Непрочитанное сообщение SergZ » Вт май 03, 2011 9:50 pm

Добрый день!
У меня 2 ресивера и зонды в них по-разному себя ведут:
- в Samsung B270V все работает отлично и светодиод на зонде светиться,
- на ресивере Openbox S9 светодиод не светится и надпись выводит " канал закодирован" ...

что сделать, чтоб заработало?

Vladimir
Site team
Сообщения: 618
Зарегистрирован: Сб мар 22, 2008 3:41 pm
Ресиверы: AZBox Premium HD, VU+ Solo (GI S-8180), Openbox, НТВ-Плюс CAM CI+
Благодарил (а): 245 раз
Поблагодарили: 70 раз
Контактная информация:

Re: Не работает зонд

Непрочитанное сообщение Vladimir » Ср май 04, 2011 10:01 am

Поставить плагин MCAS на openbox
Vladimir

SergZ
Member
Сообщения: 11
Зарегистрирован: Вт май 03, 2011 9:22 pm
Ресиверы: Openbox S9 , Samsung B270V
Контактная информация:

Re: Не работает зонд

Непрочитанное сообщение SergZ » Ср май 04, 2011 7:54 pm

Конечно же такой плагин уже стоит, т.к. без него даже официальная карта не увидиться! :)
Есть еще варианты?

admin
Site Admin
Сообщения: 872
Зарегистрирован: Пн фев 11, 2008 2:56 pm
Благодарил (а): 82 раза
Поблагодарили: 88 раз
Контактная информация:

Re: Не работает зонд

Непрочитанное сообщение admin » Ср май 04, 2011 8:17 pm

Еще раз внимательным образом перешейте систему последней прошивкой 1.25.1: http://www.tvcardinfo.com/via.html
Система перешивается нормально?

SergZ
Member
Сообщения: 11
Зарегистрирован: Вт май 03, 2011 9:22 pm
Ресиверы: Openbox S9 , Samsung B270V
Контактная информация:

Re: Не работает зонд

Непрочитанное сообщение SergZ » Ср май 04, 2011 8:19 pm

Я не перешивал пока что! Система приехала только вчера и написано на коробке "специально для VI****SS" Сегодня попробую прошить!

SergZ
Member
Сообщения: 11
Зарегистрирован: Вт май 03, 2011 9:22 pm
Ресиверы: Openbox S9 , Samsung B270V
Контактная информация:

Re: Не работает зонд

Непрочитанное сообщение SergZ » Ср май 04, 2011 9:30 pm

Перепрошил! Все равно "invalid smart card" и самое главное не горит и не мигает зеленый светолиод на зонде!

SergZ
Member
Сообщения: 11
Зарегистрирован: Вт май 03, 2011 9:22 pm
Ресиверы: Openbox S9 , Samsung B270V
Контактная информация:

Re: Не работает зонд

Непрочитанное сообщение SergZ » Чт май 05, 2011 8:23 pm

Неужели решения нету для S9 ????

admin
Site Admin
Сообщения: 872
Зарегистрирован: Пн фев 11, 2008 2:56 pm
Благодарил (а): 82 раза
Поблагодарили: 88 раз
Контактная информация:

Re: Не работает зонд

Непрочитанное сообщение admin » Чт май 05, 2011 11:31 pm

Очень странно. А у Вас только ресиверs S9? Других нет? У Вас именно Openbox, а не SkyWay?
Как вариант, попробуйте прошить систему вот этой прошивкой:
download/file.php?id=157

SergZ
Member
Сообщения: 11
Зарегистрирован: Вт май 03, 2011 9:22 pm
Ресиверы: Openbox S9 , Samsung B270V
Контактная информация:

Re: Не работает зонд

Непрочитанное сообщение SergZ » Пт май 06, 2011 7:04 am

Другой ресивер Самсунг B270V работает нормально с зондом в нем зонд сразу начинает мигать зеленым светодиодом и периодически красным.
в Openbox S9 (оригинальный) работает только оригинальная карта, а на зонд как будто питание не идет :( не мигает ни чего...
Попробую прошить сегодня!

P.S. Система у меня кстати из сервера и 3-х зондов...

SergZ
Member
Сообщения: 11
Зарегистрирован: Вт май 03, 2011 9:22 pm
Ресиверы: Openbox S9 , Samsung B270V
Контактная информация:

Re: Не работает зонд

Непрочитанное сообщение SergZ » Пт май 06, 2011 7:37 pm

С этой прошивкой не работает даже простенький ресивер Самсунг B270V, S9 все тоже... не работает, светодиоды не горят... что ещещ можно попробовать???


Вернуться в «Основной Форум»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 2 гостя