система перестала работать.

Обсуждение Wireless SmartCard Sharing System
admin
Site Admin
Сообщения: 871
Зарегистрирован: Пн фев 11, 2008 2:56 pm
Благодарил (а): 82 раза
Поблагодарили: 88 раз
Контактная информация:

Re: система перестала работать.

Непрочитанное сообщение admin » Вс май 29, 2011 10:05 am

пробуйте перешить новой тестовой версией:
download/file.php?id=170

Денис
Active Member
Сообщения: 20
Зарегистрирован: Вс апр 03, 2011 6:41 pm
Ресиверы: OPENBOX X-540, DRE 5000
Благодарил (а): 3 раза
Контактная информация:

Re: система перестала работать.

Непрочитанное сообщение Денис » Вс май 29, 2011 2:53 pm

admin писал(а):пробуйте перешить новой тестовой версией:
download/file.php?id=170

Не могу разрбраться в этой прошивке

admin
Site Admin
Сообщения: 871
Зарегистрирован: Пн фев 11, 2008 2:56 pm
Благодарил (а): 82 раза
Поблагодарили: 88 раз
Контактная информация:

Re: система перестала работать.

Непрочитанное сообщение admin » Вс май 29, 2011 5:09 pm

Денис писал(а):
admin писал(а):пробуйте перешить новой тестовой версией:
download/file.php?id=170

Не могу разрбраться в этой прошивке


Файлы, которые начинаются на S - это файлы прошивки сервера ( S-3- карты-зонда, S-5 - 5 карт-зондов )
Фалйы, которые начинаются на C - это прошивки карт-зондов. С01 - 1-ая карта-зонд, С02 - 2-ая карта-зонд и т д.

Денис
Active Member
Сообщения: 20
Зарегистрирован: Вс апр 03, 2011 6:41 pm
Ресиверы: OPENBOX X-540, DRE 5000
Благодарил (а): 3 раза
Контактная информация:

Re: система перестала работать.

Непрочитанное сообщение Денис » Вс май 29, 2011 6:44 pm

Всё равно не показывает

admin
Site Admin
Сообщения: 871
Зарегистрирован: Пн фев 11, 2008 2:56 pm
Благодарил (а): 82 раза
Поблагодарили: 88 раз
Контактная информация:

Re: система перестала работать.

Непрочитанное сообщение admin » Вс май 29, 2011 7:18 pm

Опишите сейчас поведение светодиодов сервера и зондов и не зубудьте обратить внимание через какой промежутов ремени начинает моргать красный светодиод сервера после подачи питания с карточкой и без нее.

Денис
Active Member
Сообщения: 20
Зарегистрирован: Вс апр 03, 2011 6:41 pm
Ресиверы: OPENBOX X-540, DRE 5000
Благодарил (а): 3 раза
Контактная информация:

Re: система перестала работать.

Непрочитанное сообщение Денис » Вс май 29, 2011 7:56 pm

Светодиоды сервера и зондов моргают как обычно. После подачи питания красный светодиод на сервере начинает моргать без карточки - через 1 секунду, с карточкой - через 17 секунд.

IG-DE
Site team
Сообщения: 1415
Зарегистрирован: Пн мар 31, 2008 9:59 am
Благодарил (а): 103 раза
Поблагодарили: 249 раз
Контактная информация:

Re: система перестала работать.

Непрочитанное сообщение IG-DE » Вс май 29, 2011 9:22 pm

Так быть не должно.
Сервер с оригинальной картой должен стартовать так-же быстро как и без нее.
Очевидно что-то сервер не распознает вашу карту, причины могут быть разные.
1. Карта вставлена в сервер чипом вверх.
2. Неисправен картоприемник сервера.
и т.д.

В нормальных условиях, при правильно вставленной оригиналке, при подачи питания на сервер зеленый светодиод должен слегка подморгнут, а затем тут же должен начать мигать красный. Старт-ап сервера занимает не более 1 секунды.

RAV
Newbie
Сообщения: 2
Зарегистрирован: Чт апр 21, 2011 11:40 am
Ресиверы: 5000
Контактная информация:

Re: система перестала работать.

Непрочитанное сообщение RAV » Чт июн 02, 2011 11:58 am

Доброе время суток. Нужна помощь по 3 вопросам:
- Каждый месяц 1 числа система перестает функционировать, первый раз при обновленной прошивке (1.25.1) помогла перепрошивка со сдвигом, 2 раз перепрошивка назад без сдвига, 1 июня опять перестало работать, карта весь день простояла в ресивере, вечером поставил в базу вставил зонды , все без изменений, работоспособность не восстановилась. Если вопрос не набил оскомину то о поведении светодиодов и прочих подробностях напишу в понедельник.
- Состав системы 2 Хумакса, 2 зонда и база (сервер), хочу подключить ДРЕ5000 с Редкамом и 1 зондом, нигде не нашел инструкций как это сделать, особенно с 5000 (есть несколько штук, старые, сам не прошивал).
- Телевизор Сони бравия с разъемом PCMCI возможно ли использовать Редкам с зондом без ресивера, если возможно то каким образом. Если вопросы не глупые помогите плиззз.

admin
Site Admin
Сообщения: 871
Зарегистрирован: Пн фев 11, 2008 2:56 pm
Благодарил (а): 82 раза
Поблагодарили: 88 раз
Контактная информация:

Re: система перестала работать.

Непрочитанное сообщение admin » Чт июн 02, 2011 2:43 pm

1. Вы пущено новое обновление системы, пока тестовое, которое и решает проблему обновления подписки.
http://www.tvcardinfo.com/via.html
Изображение действительно пропадает при обновлении подписки или иной серисной информации телекомпанией, но все что нужно сделать - это подождать некоторое время и система должна обновить подписку автоматически. ( обычно 2-5 минут )

2. Не вижу никаких проеград для подключения 3-его ресивера с CI модулем. Устанавливаете CI модуль в Ваш DRE и перешиваете систему по инструкции на 3 ресивера, если, конечно, уже зашитый 3-ий зонд Вы не подготовили заранее.

3. Без проблем Вы можете использовать систему и напрямую со встроенным ресивером в Вашем телевизоре. Просто установите в него CI модуль и установите в него зонд.

RAV
Newbie
Сообщения: 2
Зарегистрирован: Чт апр 21, 2011 11:40 am
Ресиверы: 5000
Контактная информация:

Re: система перестала работать.

Непрочитанное сообщение RAV » Пт июн 03, 2011 2:34 pm

Доброе время суток.
Спасибо за ответ. Однако ссылка ведет на прошивку 1.25.1. В данный момент она и установленна, в соответствии с Вашими рекомендациями от 20.04.2011г. время 7:31.


Вернуться в «Основной Форум»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость