система перестала работать.

Обсуждение Wireless SmartCard Sharing System
Vladimir
Site team
Сообщения: 618
Зарегистрирован: Сб мар 22, 2008 3:41 pm
Ресиверы: AZBox Premium HD, VU+ Solo (GI S-8180), Openbox, НТВ-Плюс CAM CI+
Благодарил (а): 245 раз
Поблагодарили: 70 раз
Контактная информация:

Re: система перестала работать.

Непрочитанное сообщение Vladimir » Сб май 28, 2011 2:57 pm

необходимо поставить оригиналку в рессивер буквально на 5 минут и все заработает. далее вернуть ее в сервер.
Vladimir

Денис
Active Member
Сообщения: 20
Зарегистрирован: Вс апр 03, 2011 6:41 pm
Ресиверы: OPENBOX X-540, DRE 5000
Благодарил (а): 3 раза
Контактная информация:

Re: система перестала работать.

Непрочитанное сообщение Денис » Сб май 28, 2011 4:05 pm

Vladimir писал(а):необходимо поставить оригиналку в рессивер буквально на 5 минут и все заработает. далее вернуть ее в сервер.


Оригинальная карта в ресивере работает, а в сервере не работает

Vladimir
Site team
Сообщения: 618
Зарегистрирован: Сб мар 22, 2008 3:41 pm
Ресиверы: AZBox Premium HD, VU+ Solo (GI S-8180), Openbox, НТВ-Плюс CAM CI+
Благодарил (а): 245 раз
Поблагодарили: 70 раз
Контактная информация:

Re: система перестала работать.

Непрочитанное сообщение Vladimir » Сб май 28, 2011 4:45 pm

отключите питание рессиверов и системы и запустите заново
Vladimir

Денис
Active Member
Сообщения: 20
Зарегистрирован: Вс апр 03, 2011 6:41 pm
Ресиверы: OPENBOX X-540, DRE 5000
Благодарил (а): 3 раза
Контактная информация:

Re: система перестала работать.

Непрочитанное сообщение Денис » Сб май 28, 2011 5:38 pm

Отключал, не помогает...

admin
Site Admin
Сообщения: 872
Зарегистрирован: Пн фев 11, 2008 2:56 pm
Благодарил (а): 82 раза
Поблагодарили: 88 раз
Контактная информация:

Re: система перестала работать.

Непрочитанное сообщение admin » Сб май 28, 2011 7:21 pm

Вы сразу стали перешивать систему вместо того, чтобы установить карточку в ресивер и потом назад в сервер.
Ничего не изменилось. Скорее всего что-то не так или не тем зашили.
Просто еще раз внимательно перешейте систему и запустите через обесточивание.

Денис
Active Member
Сообщения: 20
Зарегистрирован: Вс апр 03, 2011 6:41 pm
Ресиверы: OPENBOX X-540, DRE 5000
Благодарил (а): 3 раза
Контактная информация:

Re: система перестала работать.

Непрочитанное сообщение Денис » Сб май 28, 2011 7:40 pm

Ещё раз перешил внимательно, никакого результата!

Vladimir
Site team
Сообщения: 618
Зарегистрирован: Сб мар 22, 2008 3:41 pm
Ресиверы: AZBox Premium HD, VU+ Solo (GI S-8180), Openbox, НТВ-Плюс CAM CI+
Благодарил (а): 245 раз
Поблагодарили: 70 раз
Контактная информация:

Re: система перестала работать.

Непрочитанное сообщение Vladimir » Сб май 28, 2011 7:59 pm

расстояние от сервера до ближайшего рессивера с зондом?
Vladimir

Денис
Active Member
Сообщения: 20
Зарегистрирован: Вс апр 03, 2011 6:41 pm
Ресиверы: OPENBOX X-540, DRE 5000
Благодарил (а): 3 раза
Контактная информация:

Re: система перестала работать.

Непрочитанное сообщение Денис » Сб май 28, 2011 8:46 pm

Vladimir писал(а):расстояние от сервера до ближайшего рессивера с зондом?

Расстояние до ближайшего ресивера 50 см. На зонде выкрутил антенну.

Vladimir
Site team
Сообщения: 618
Зарегистрирован: Сб мар 22, 2008 3:41 pm
Ресиверы: AZBox Premium HD, VU+ Solo (GI S-8180), Openbox, НТВ-Плюс CAM CI+
Благодарил (а): 245 раз
Поблагодарили: 70 раз
Контактная информация:

Re: система перестала работать.

Непрочитанное сообщение Vladimir » Сб май 28, 2011 9:15 pm

уберите сервер как минимум на 3 метра от рессивера
Vladimir

Денис
Active Member
Сообщения: 20
Зарегистрирован: Вс апр 03, 2011 6:41 pm
Ресиверы: OPENBOX X-540, DRE 5000
Благодарил (а): 3 раза
Контактная информация:

Re: система перестала работать.

Непрочитанное сообщение Денис » Сб май 28, 2011 11:06 pm

Убрал серввер в другую комнату, всё равно не показывает


Вернуться в «Основной Форум»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 3 гостя