Какой ресивер Вы используете?

Тестирование и поддержка спутниковых рессиверов
Правила форума
Обсуждаются вопросы работы спутниковых рессиверов с нашей системой
Vladimir
Site team
Сообщения: 618
Зарегистрирован: Сб мар 22, 2008 3:41 pm
Ресиверы: AZBox Premium HD, VU+ Solo (GI S-8180), Openbox, НТВ-Плюс CAM CI+
Благодарил (а): 245 раз
Поблагодарили: 70 раз
Контактная информация:

Re: Какой ресивер Вы используете?

Непрочитанное сообщение Vladimir » Чт окт 08, 2009 11:05 pm

Спасибо за информацию - в ближайшие дни проверим.
Vladimir

Grey
Member
Сообщения: 11
Зарегистрирован: Вс сен 20, 2009 10:32 pm
Благодарил (а): 1 раз
Контактная информация:

Re: Какой ресивер Вы используете?

Непрочитанное сообщение Grey » Чт окт 08, 2009 11:48 pm

Вдогонку пишу результаты моих экспериментов. На одном из трех Openbox'ов все три карточки запускаются без проблем все же, просто он у меня лежал последним и я подумал раз уж на двух не работает, то и на третьем не будет. Тем более что все три штуки одной партии...
На одном из двух оставшихся удалось запустить одну из карт. Но получается это не всегда. Приходится полностью выключать питание, вставлять карту и включать питание. В итоге светодиод загорается, информация считывается, но стоит выдернуть и воткунть карту при работающем ресивере - карта не определяется, светодиоды не загораются. Приходится опять выключать питание и немного подождав включать. Опять же скажу что более-менее устойчиво такой фокус прокатывает с одной из трех карт. Две другие таким макаром запускаются очень редко и сразу же отваливаются.
Такое впечатление, что Atmel'ке не хватает напряжения для запуска... Я сам человек очень близкий к разработке электронных девайсов, только мы Microchip PIC микроконтроллеры юзаем. Там подобные проблемы решаются махинациями с brown out voltage'm и т.п. параметрами... Хотя не исключаю проблем с Openbox'ами. В пиницпе с поставщиком отношения хорошие и если что все поменяют. Только вот интересно долго ли мы будем перебирать опенбоксы, пока все они заработают с системой :)

Vladimir
Site team
Сообщения: 618
Зарегистрирован: Сб мар 22, 2008 3:41 pm
Ресиверы: AZBox Premium HD, VU+ Solo (GI S-8180), Openbox, НТВ-Плюс CAM CI+
Благодарил (а): 245 раз
Поблагодарили: 70 раз
Контактная информация:

Re: Какой ресивер Вы используете?

Непрочитанное сообщение Vladimir » Пт окт 09, 2009 12:01 am

на сервере V7 на наклейке?
Vladimir

Grey
Member
Сообщения: 11
Зарегистрирован: Вс сен 20, 2009 10:32 pm
Благодарил (а): 1 раз
Контактная информация:

Re: Какой ресивер Вы используете?

Непрочитанное сообщение Grey » Пт окт 09, 2009 12:03 am

Vladimir писал(а):на сервере V7 на наклейке?

Да, V7 на конце серийного номера.

IG-DE
Site team
Сообщения: 1415
Зарегистрирован: Пн мар 31, 2008 9:59 am
Благодарил (а): 103 раза
Поблагодарили: 249 раз
Контактная информация:

Re: Какой ресивер Вы используете?

Непрочитанное сообщение IG-DE » Пт окт 09, 2009 12:10 am

Все это очень странно.
Если есть возможность - померяйте, пожалуйста, напряжение между двух крупных залуженных площадкок на карте, на противоположной стороне от микроконтроллера.

Grey
Member
Сообщения: 11
Зарегистрирован: Вс сен 20, 2009 10:32 pm
Благодарил (а): 1 раз
Контактная информация:

Re: Какой ресивер Вы используете?

Непрочитанное сообщение Grey » Пт окт 09, 2009 12:22 am

IG-DE писал(а):Все это очень странно.
Если есть возможность - померяйте, пожалуйста, напряжение между двух крупных залуженных площадкок на карте, на противоположной стороне от микроконтроллера.


Замерил мультиметром. В случае, когда карточка нормально функционирует напряжение стабильно - около 3.3 В. А вот когда не запускается - наблюдается очень интересная картина. Периодически появляются импульсы амплитудой до 3 В. Иногда амплитуда доходит до 3.3 и тогда карточка включается, правда через некоторое время отваливается и опять наблюдаются импульсы. К сожалению точных временных параметров не могу назвать, осциллографа под рукой нет...

IG-DE
Site team
Сообщения: 1415
Зарегистрирован: Пн мар 31, 2008 9:59 am
Благодарил (а): 103 раза
Поблагодарили: 249 раз
Контактная информация:

Re: Какой ресивер Вы используете?

Непрочитанное сообщение IG-DE » Пн окт 12, 2009 12:46 am

Достали этот ресивер.
Завтра будем разбираться.

IG-DE
Site team
Сообщения: 1415
Зарегистрирован: Пн мар 31, 2008 9:59 am
Благодарил (а): 103 раза
Поблагодарили: 249 раз
Контактная информация:

Re: Какой ресивер Вы используете?

Непрочитанное сообщение IG-DE » Ср окт 14, 2009 1:03 am

Преступили к исследованию данного аппарата.
Предварительно с питанием картоприемника у него все нормально.
Дело скорей всего во времянке ISO. Несмотря на то, что карта сплиттера укладывается с ответом на сброс (ART) тюнеру в положенные 10-11мс - тюнер всетаки считает ответ запаздалым.
Но это пока версия, будем рыть дальше.

aleksandr7103
Newbie
Сообщения: 7
Зарегистрирован: Сб янв 02, 2010 3:31 pm
Ресиверы: GI-S780 CRCI Xpeed, Arion AF 2000CI
Контактная информация:

Re: Какой ресивер Вы используете?

Непрочитанное сообщение aleksandr7103 » Вт янв 05, 2010 6:54 pm

Golden Interstar S780 CRCI Xpeed. не получается подключить что бы просматривать каналы через Wireless SmartCard. я уже перепрошил и сами карты и аппарат по всем прошивкам какие выложены на сайте всё равно не показывает. в кухне стоит Arion 2000 c ним проблем нет а вот с голденом проблеммы. мне с тех поддержки написали может ресивер перепрошить? перепрошивал 3 раза разными прошивками за 2009год всё равно не хочет работать. хочу на ирдетто (радуга тв) настроить

aleksandr7103
Newbie
Сообщения: 7
Зарегистрирован: Сб янв 02, 2010 3:31 pm
Ресиверы: GI-S780 CRCI Xpeed, Arion AF 2000CI
Контактная информация:

Re: Какой ресивер Вы используете?

Непрочитанное сообщение aleksandr7103 » Вт янв 05, 2010 6:55 pm

помогите в настройке.


Вернуться в «Поддерживаемые Спутниковые Рессиверы»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость